Home | Site Map | Cisco How ToNet How To | Wireless |Search | Forums | Services | Donations | Careers | About Us | Contact Us|

After installation of the SEMP,unable to network

Network Sharing , TCP/IP, Internet, Wireless, Exchange, IIS, ISA and Print

After installation of the SEMP,unable to network

Postby guest » Mon May 04, 2015 10:45 am

ISSUE: After installation of the SEMP,unable to network

SOLUTION/WORKAROUND:
ustomer issue is after installing the sep ,customer not able to take RDB session on server machines.
Advsied the customer to take remote session on servers machines and to check what error message he is receiving.
Advised the customer disable all three protection SEP.
*Advised the customer to ping the server machine,but customer informed he is unable to ping because of sep installation.Advised the customer to stop the SEP service .
Unable to run scm _stop command , informed the customer to reboot the machine.
Customer informed that he can't perform the reboot now and he can try later.
*Advised the customer to perform the reboot session and details provided to the customer.
Callback arranged to assist him further.
Contacted the customer to check with the status of the issue.
Customer informed that even after stopping SEP service, customer had the issue.
Customer was able to fix the issue,cause was third party application.
issue resolved, closing the case with customer permission.
Tablet and Smartphone Setup Guide
http://www.quicksetupguide.com

Troubleshooting Vista Wireless
http://chicagotech.net/
guest
 
Posts: 10191
Joined: Mon Nov 27, 2006 1:10 pm

Return to Networking

Your Ad Here

Who is online

Users browsing this forum: Exabot [Bot] and 8 guests